Rechercher
Contactez-nous Suivez-nous sur Twitter En francais English Language
 

Abonnez-vous gratuitement à notre NEWSLETTER

Newsletter FR

Newsletter EN

Vulnérabilités

Se désabonner

Vigilance Alertes Vulnérabilités - Atlassian Confluence Server/DC : Cross Site Scripting, analysé le 20/02/2024

avril 2024 par Vigilance.fr

Un attaquant peut provoquer un Cross Site Scripting de Atlassian Confluence Server/DC, afin d’exécuter du code JavaScript dans le contexte du site web.

Plus d'information sur : https://vigilance.fr/vulnerabilite/Atlassian-Confluence-Server-DC-Cross-Site-Scripting-43586


Voir les articles précédents

    

Voir les articles suivants