Rechercher
Contactez-nous Suivez-nous sur Twitter En francais English Language
 

Abonnez-vous gratuitement à notre NEWSLETTER

Newsletter FR

Newsletter EN

Vulnérabilités

Se désabonner

Vigilance Alertes Vulnérabilités - Apereo CAS Server : vulnérabilité via OpenID Connect Provider, analysé le 21/07/2023

avril 2024 par Vigilance.fr

Une vulnérabilité de Apereo CAS Server, via OpenID Connect Provider, a été annoncée.

Plus d'information sur : https://vigilance.fr/vulnerabilite/Apereo-CAS-Server-vulnerabilite-via-OpenID-Connect-Provider-41808


Voir les articles précédents

    

Voir les articles suivants